воскресенье, 17 мая 2009 г.

[JFWRus] Re: Вопрос

Здравствуйте, petr3308.

Вы писали 17 мая 2009 г., 14:26:05:

> какую версию the bat можно установить на Висту, чтобы она хорошо
> работала с Jaws 9.0 ?

нуууууу у меня прекрасно работает версия 2. 12.


--
мои средства связи:
icq: 414578872
skipe: aleksmur2


***
Это сообщение No 8642
было разослано для 480 участников дискуссионного листа
[JFWRus] Re: Вопрос

-*--------------------------------------------------------------------------
Информационный канал Subscribe.Ru
Подписан адрес: ubhh@mail.ru
Код этой рассылки: comp.soft.others.jfwrus
Архив листа: http://subscribe.ru/archive/comp.soft.others.jfwrus
Написать в лист: mailto:comp.soft.others.jfwrus-list@subscribe.ru
Отписаться: mailto:comp.soft.others.jfwrus-15223214-unsub@subscribe.ru?subject=36837

http://subscribe.ru/ http://subscribe.ru/feedback

Комментариев нет:

Отправить комментарий